S'enregistrer
  jeudi 3 juin 2010
  500 Visits
bonjour
j'ai des gaecas depuis novembre 2009, donc c'est le premier été qu'elles passent dans mon jardin....
elles ont déjà eu des bébés
mais cet année toujours pas de ponte
est ce que cela peut être du au changement d'environnement?
à savoir que je les vais vu s'accoupler une fois......
pourriez vous m'éclairer ?
merci
il y a plus d'un mois
·
#2401
Réponse validée
Bonjour Nico,

Je doute que ce changement les gênes pour pondre, sauf s'il est lié à l'environnement lui même.
Commencez par vérifier que votre femelle est tranquille et non harcelée par le mâle.
Il faut aussi qu'elle dispose de plusieurs sites adaptées pour y pondre, en avez vous aménagé ?
Enfin, si elle porte des oeufs et ne peut pas les pondre pour une autre raison, seule une radio peut le mettre en évidence.
Dans l'attente de vous lire, à bientôt.
Fabrice.
il y a plus d'un mois
·
#2401
Réponse validée
Bonjour Nico,

Je doute que ce changement les gênes pour pondre, sauf s'il est lié à l'environnement lui même.
Commencez par vérifier que votre femelle est tranquille et non harcelée par le mâle.
Il faut aussi qu'elle dispose de plusieurs sites adaptées pour y pondre, en avez vous aménagé ?
Enfin, si elle porte des oeufs et ne peut pas les pondre pour une autre raison, seule une radio peut le mettre en évidence.
Dans l'attente de vous lire, à bientôt.
Fabrice.
Cette question ne contient encore aucune réponse.
Soyez le premier à y répondre !
Cette question est verrouillée.
© 2021 PassionTortue.com - Mentions légales - Contactez-nous